2 replies [Last post]
tedeum's picture
User offline. Last seen 4 years 51 weeks ago. Offline
Joined: 10/17/2008
Groups: None

My client doesn't seem to support the new V2 methods (run errors and no V2 button in the editor). I've seen posts indicating that its only supported in a Dev/Beta version,though the link I downloaded from says "beta" underneath it :-( I think i've missed something. Anyone got a direct link to a version that supports the new LUA ? -thanks

marie_s's picture
User offline. Last seen 2 years 1 week ago. Offline
Joined: 05/18/2008
Groups: None
the new lua is not release in main version

new lua is only in developper verison.
See on FAQ how to access toit.

Joined: 06/17/2010
You need

edit options.txt file on CLOSED client and run it.
It will download lasts DEV update.

WARNING!
Sometimes you can lose you work playing on dev version, sometimes also you cant switch back w/o losing your work!

Sitemap

Developed by: UW Center for Game Science, UW Institute for Protein Design, Northeastern University, Vanderbilt University Meiler Lab, UC Davis
Supported by: DARPA, NSF, NIH, HHMI, Amazon, Microsoft, Adobe, RosettaCommons